boote-forum.de - Das Forum rund um Boote

Zurück   > >

Kein Boot Hier kann man allgemeinen Small Talk halten. Es muß ja nicht immer um Boote gehen.

Antwort
 
Themen-Optionen
  #1  
Alt 10.01.2006, 23:17
Benutzerbild von Schmitzi
Schmitzi Schmitzi ist offline
Captain
 
Registriert seit: 13.04.2004
Ort: EMSBÜREN an der Ems und am Dortmund-Ems-Kanal
Beiträge: 734
Boot: 5,15 m GFK mit 50 PS Honda
139 Danke in 90 Beiträgen
Standard Nebelschlußleuchte beim Omega B

Hallöle !!!

Bei meinem omega B 2.0 16V funktioniert die Nebelschlußleuchte nicht mehr. Habe Sicherung, Lampe, Schalter überprüft. Scheint alles i.O. zu sein. Was kann ich noch überprüfen? Hat die Nebelschlußleuchte ein Relais?

MfG

Christian
__________________
MfG

Christian
(www.unsere-schoene-ems.de)
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 10.01.2006, 23:26
Benutzerbild von Tiffi
Tiffi Tiffi ist offline
Cadet
 
Registriert seit: 23.10.2005
Ort: Steinhagen
Beiträge: 49
480 Danke in 169 Beiträgen
Tiffi eine Nachricht über Skype™ schicken
Standard

Kabelbruch?
__________________
Gruß Tiffi


Mrs. Stan/Abteilung Flachwasser

Mitglied des WSV Hooksiel
Mit Zitat antworten top
  #3  
Alt 10.01.2006, 23:41
Benutzerbild von Volker Sch
Volker Sch Volker Sch ist offline
Admiral
 
Registriert seit: 24.08.2002
Ort: bei Köln
Beiträge: 2.140
Boot: Glastron MX 175
2.359 Danke in 1.344 Beiträgen
Standard

Hallo,

die Nebelleuchte hat ganz bestimmt ein Relais. So ein Stromverbraucher wird nicht ohne Relais angeschlossen.
Hat vielleicht jemand für Christian einen Schaltplan?

@ Christian

Ich hab mal zufällig ein Opel-Forum im WWW gesehen. Weiss nur nicht mehr wo es ist. Google mal.

Viel Erfolg

Volker
Mit Zitat antworten top
  #4  
Alt 11.01.2006, 00:01
Benutzerbild von Karsten B.
Karsten B. Karsten B. ist offline
Ensign
 
Registriert seit: 31.01.2002
Ort: Ostseebad Göhren/Rügen
Beiträge: 52
4 Danke in 3 Beiträgen
Standard

probier es mal hier:
http://www.opel-problemforum.com/
oder hier
http://www.motor-talk.de/ hat mir auch schon weitergeholfen
__________________
Mit sportlichen Grüßen

Karsten
www.cayo-forum.de
_______________________________________
Sailors have more fun!!
Rügen! die Insel hat was!
Mit Zitat antworten top
  #5  
Alt 11.01.2006, 00:03
Benutzerbild von Volker Sch
Volker Sch Volker Sch ist offline
Admiral
 
Registriert seit: 24.08.2002
Ort: bei Köln
Beiträge: 2.140
Boot: Glastron MX 175
2.359 Danke in 1.344 Beiträgen
Standard

Es gibt nichts, was Boote-Forumsmitglieder nicht rausfinden.

Respekt.

Viele Grüße

Volker
Mit Zitat antworten top
  #6  
Alt 11.01.2006, 00:57
Benutzerbild von Flamingo
Flamingo Flamingo ist offline
Captain
 
Registriert seit: 02.03.2003
Ort: BHV
Beiträge: 545
Boot: Hille Supersport 15 mit Yamaha F50
408 Danke in 259 Beiträgen
Standard

Mal sehen :
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	841_1136937459.jpg
Hits:	256
Größe:	51,5 KB
ID:	20401  
Mit Zitat antworten top
  #7  
Alt 11.01.2006, 01:01
Benutzerbild von alaska
alaska alaska ist offline
Admiral
 
Registriert seit: 29.01.2003
Ort: Oberrhein
Beiträge: 3.672
Boot: Wellcraft 233 Eclipse
Rufzeichen oder MMSI: DG 6723
5.596 Danke in 2.654 Beiträgen
Standard

Meine "B-Zeiten" sind zwar bereits ein paar Jahre her, aber der Kabelbaum kommt oben links aus der Karosserie und führt in einer
Gummitülle in die Heckklappe.
Das ist im "Alter" eine anfällige Sache!

Die Relais sitzen alle vorne im Motorraum, fahrerseite.
__________________
Gruß vom Oberrhein- Rheinkilometer 362, Ralf.
Mit Zitat antworten top
  #8  
Alt 11.01.2006, 01:01
Benutzerbild von Flamingo
Flamingo Flamingo ist offline
Captain
 
Registriert seit: 02.03.2003
Ort: BHV
Beiträge: 545
Boot: Hille Supersport 15 mit Yamaha F50
408 Danke in 259 Beiträgen
Standard

Hoffe man kanns erkennen , größer als 600 Breit geht nicht . Sonst schick ich den Plan mal in groß per Mail .

Die beste Omega Community findest Du auf www.motor-talk.de , da bin ich auch schon lange dabei .

Gruß Andre (auch Omega B 2.0 16v ...)
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	841_1136937702.jpg
Hits:	264
Größe:	49,3 KB
ID:	20402  
Mit Zitat antworten top
  #9  
Alt 11.01.2006, 01:06
Benutzerbild von Flamingo
Flamingo Flamingo ist offline
Captain
 
Registriert seit: 02.03.2003
Ort: BHV
Beiträge: 545
Boot: Hille Supersport 15 mit Yamaha F50
408 Danke in 259 Beiträgen
Standard

Zitat:
Zitat von alaska
Meine "B-Zeiten" sind zwar bereits ein paar Jahre her, aber der Kabelbaum kommt oben links aus der Karosserie und führt in einer
Gummitülle in die Heckklappe.
Das ist im "Alter" eine anfällige Sache!

Die Relais sitzen alle vorne im Motorraum, fahrerseite.
Hallo , daran hatte ich auch gerade gedacht , habe da bei meinem auch schon geflickt .
Falls es eine Limousine ist könnte da evtl. was zu finden sein .
Gruß Andre
Mit Zitat antworten top
  #10  
Alt 11.01.2006, 08:24
Benutzerbild von WoSo
WoSo WoSo ist offline
Captain
 
Registriert seit: 01.01.2003
Ort: Erkelenz
Beiträge: 579
Boot: Quicksilver Cruiser 540, Merc F100EFI, Merc F5M
258 Danke in 157 Beiträgen
Standard

Wenn du eine Anhängerkupplung mit einer 13 poligen Steckdose am Auto hast, ist darin eine Schalter der die Nebelschlußleuchte beim Anhängerbetrieb abschaltet. Dieser hat an meinen WoMo schon mal Probleme gemacht, so das die Nebelschlußleuchte nicht funktionierte.

Gruß
Wolfgang
__________________
Gruß
Wolfgang
----------------------------------
Schaun wir mal, dann seh ich schon
Tipfehler sind damit zu erklären das mein Tastatur nicht wusste was ich schreiben wollte ...
Mit Zitat antworten top
  #11  
Alt 11.01.2006, 09:35
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Mittelerde
Beiträge: 5.176
Rufzeichen oder MMSI: DF 8192
2.150 Danke in 1.570 Beiträgen
Standard

Checke auch mal den Massepunkt im Kofferraum bzw. dessen Zuleitung zur N-Schlußleuchte.
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
  #12  
Alt 11.01.2006, 09:40
white shark white shark ist offline
Lieutenant
 
Registriert seit: 01.11.2004
Ort: Hamburg
Beiträge: 125
Boot: Kelt, White Shark
9 Danke in 5 Beiträgen
Standard

Moin,

auch die 7-poligen Steckdosen der Ahk haben einen kleinen Schalter, der nach einigen Jahren gerne klemmt. Einfach die Steckdose abbauen, alles gründlich reinigen und mit etwas Kontaktspray behandeln. Damit war das Problem bei mir gelöst.

Gruß Jörg
__________________
Kann denn Leistung Sünde sein??
Mit Zitat antworten top
  #13  
Alt 11.01.2006, 09:53
Benutzerbild von 1WO
1WO 1WO ist offline
Fleet Admiral
 
Registriert seit: 11.11.2002
Ort: bei Wiener Neustadt
Beiträge: 5.494
Boot: Fjord 650S
2.700 Danke in 1.247 Beiträgen
Standard

Zitat:
Zitat von Flamingo
Hoffe man kanns erkennen , größer als 600 Breit geht nicht . Sonst schick ich den Plan mal in groß per Mail .
Hallo !

Ist jetzt zwar offtopic, aber: Jeder FIREFOX-User kann mit den Tasten "Steuerung also "Strg" gedrückt halten und dann mit + oder - die Schriftgrösse nach Belieben ändern....


Grüße Andi
__________________
Wer sein Leben so einrichtet, dass er niemals auf die Schnauze fällt, der kann nur auf dem Bauch kriechen.
Mit Zitat antworten top
  #14  
Alt 15.01.2006, 17:38
Benutzerbild von Schmitzi
Schmitzi Schmitzi ist offline
Captain
 
Registriert seit: 13.04.2004
Ort: EMSBÜREN an der Ems und am Dortmund-Ems-Kanal
Beiträge: 734
Boot: 5,15 m GFK mit 50 PS Honda
139 Danke in 90 Beiträgen
Standard

Danke für eure Hilfe. Habe das Problem gefunden. Ich hatte immer den Adapter von 13- auf 7-polig dran. dadurch wird die Nebelschlußleuchte am Fahrzeug ausgeschaltet. Sowas habe ich zum ersten mal gehört. Aber nun funzt sie wieder.
__________________
MfG

Christian
(www.unsere-schoene-ems.de)
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:23 Uhr.


Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2014, vBulletin Solutions, Inc.