boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 27.09.2010, 19:24
manuelrickli manuelrickli ist offline
Ensign
 
Registriert seit: 24.09.2010
Ort: Biel
Beiträge: 51
Boot: Sea Ray 200 OV
3 Danke in 3 Beiträgen
Standard Mercruiser 4.3l V6 Alpha One einwintern

Hallo zusammen

Habe mir dieses Jahr ein Boot zugelegt und stehen nun vor der ersten persönlichen Einwinterung.

Durch dieses Forum konnte ich in den letzten Wochen enorm viel darüber lernen.
Die Ausgangslage ist so, dass ich KEINE Möglichkeit habe den Motor via Spülung mit Frostschutz zu versehen und somit das Frostschutzmittelgemisch direkt einfüllen will/muss.

Ich habe vor nach folgendem Schema vorzugehen:

1. Boot via Rampe mit dem Bug auf den Anhänger.
2. Z liegt noch im Wasser und wird durch Seewasser gekühlt.
3. Benzinzufuhr wird abgeschaltet damit das Restbenzin im Vergaser verbraucht wird.
4. Während dessen "Fogging Oil" in den Vergaser sprühen bis er abstirbt.
5. Boot komplett auf den Trailer und raus (Öl ist noch warm).
6. Getriebeöl ablassen und neu auffüllen (1.5L QS High Performance).
7. Motoröl abpumpen und neu auffüllen (4.5L QS Motoröl 25W40).
8. Ölfilter raus, neuen am Rand mit Öl versehen und rein.
9. Die vier Schrauben für den Wasserablass öffnen (Ablassschraube der Bilge öffnen).
10. Die 6 Schläuche beim Thermostat abhängen und mit einer Vakuumpumpe sicher von allfälligem Restwasser befreien.
11. Ablassschrauben wieder rein.

12. Nun kommt der Punkt an dem ich nicht sicher bin: Auf dem Bild (Nicht mein Motor aber gleiches Modell) sind alle Schläuche die am Thermostat hängen markiert. Macht es Sinn oder muss ich sogar, bei allen Frostschutzgemisch (50:50) einzufüllen oder nur beim Grossen (nr. 2) der in den Block führt? Wenn ja, in welche? (Muss der Thermostat bei dieser Methode "offen" sein? bzw. Betriebstemperatur haben?)

13. Frostschutz bleibt bis im Frühling natürlich drin.
14. Benzinstabilisator in den Tank.
15. Batterie abhängen und zuhause lagern.
16. Z Ist ganz nach unten getrimmt um die Bälge zu schonen.

.....habe ich noch was vergessen?

Habe mich unter anderem auch an diese Video orientiert. Nur was verbindet er mit dem extra Schlauch???

http://www.youtube.com/watch?v=_bxpqmT1S3c

Freue mich auf eure Anregungen vor allem zum Punkt 12.
Vielleicht hilft diese Step by Step Anleitung dem Ein oder anderen Neuling wie mir

gruss
manuel
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Mercruiser 4.3l.jpg
Hits:	1120
Größe:	38,2 KB
ID:	235677  
__________________
Sea Ray 200 OV LTD
Mercruiser 4.3l (116 KW)
Alpha One Einkreiskühlsystem
1. Inv. Setzung 1992
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 29.10.2010, 09:30
gundi gundi ist offline
Ensign
 
Registriert seit: 13.02.2008
Ort: Worms
Beiträge: 65
Boot: Invader 20V , Chapparal sl 2370 , Yamaha gp1300r
13 Danke in 10 Beiträgen
Standard

Hey bin auch gerade in der gleichen Situation wie du!
Möchte dieses jahr zum ersten mal meinen Motor selbst einwintern!
Hatte auch schon mit ein paar Bootsbekannten darüber geredet usw.!

Ich wollte jetzt den antrieb an die backen hängen und den motor anmachen, ein bischen warmlaufen lassen denn anfangen 2takt öl in den Vergaser zu füllen (ca. 250-400ml) bis er letzt endlich auchgeht!
Danach wollte ich bei mir statt 4 Ablassschrauben 6 stück aufmachen und das Wasser rauslaufen lassen!
Dann den schlauch der zur intern Umwälzpumpe geht oben abgemacht udn da Frostschutzmittel (Glysantin) eingefüllt! dann den schlauch wieder dran und am nächsten Tag auch die ablassschrauben wieder zu gemacht!

Ölfilter- , Getriebeöl- und Motorölwechsel hab ich gerade erst letzten Monat gemacht und seit dem erst einmal gefahren!
Und den Vergaser brauche ich auch nicht frei laufen zu lassen da ich ihn sowieso wahrscheinlich nächste Woche abbaue um in zu säubern!

Der Unterschied in der Anzahl der Ablassschrauben liegt vllt daran das es bei mir ein 5l V8 ist!

Grüße auch Worms

Lucas
Mit Zitat antworten top
  #3  
Alt 29.10.2010, 10:18
schwarznase81 schwarznase81 ist offline
Admiral
 
Registriert seit: 17.03.2009
Beiträge: 2.748
Boot: Sea ray
2.536 Danke in 1.578 Beiträgen
Standard

Zieh noch den Schlauch von dem Servokühler unten ab und lass dort das Wasser auch in die Bilge laufen.Dort bleibt gern was drinne stehen wenn der Impeller noch richtig gut ist.Dann auch dort Frostschutz einfüllen bis es aus dem Z tropft.
Die Ablassschrauben würde ich erst zuschrauben wenn dort das Frostschutzgemisch rausläuft.
__________________
Gruß,Schwarznase ...

Ps:Wenn jemand eine Sea Ray 210 Monaco sucht bitte PN.
Mit Zitat antworten top
  #4  
Alt 29.10.2010, 10:29
Benutzerbild von maui
maui maui ist offline
Captain
 
Registriert seit: 22.10.2004
Ort: Köln - Sylt
Beiträge: 635
Boot: SEA RAY 270 DA V8 / SEA RAY 268 2xV6
256 Danke in 129 Beiträgen
maui eine Nachricht über AIM schicken maui eine Nachricht über MSN schicken maui eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von manuelrickli Beitrag anzeigen
Hallo zusammen



Habe mich unter anderem auch an diese Video orientiert. Nur was verbindet er mit dem extra Schlauch???

http://www.youtube.com/watch?v=_bxpqmT1S3c

Freue mich auf eure Anregungen vor allem zum Punkt 12.
Vielleicht hilft diese Step by Step Anleitung dem Ein oder anderen Neuling wie mir

gruss
manuel

Moin, den Schaluch zum Verbinden ist für den Warmwasserboiler der über die Maschine auch Warmwasser gibt wenn kein Landanschluss vorhanden ist.

Also wenn du kein Warmwasser auch über Maschine hast, solltest du den oder die Schläuche auch nicht haben
__________________
Grüße..... ALEX


Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 29.10.2010, 11:17
manuelrickli manuelrickli ist offline
Ensign
 
Registriert seit: 24.09.2010
Ort: Biel
Beiträge: 51
Boot: Sea Ray 200 OV
3 Danke in 3 Beiträgen
Standard

hey, hab das einwintern nun hintermir. Hat alles mehr oder weniger geklappt.
@maui: Vielen Dank für die Erklärung betreffend dem zusätzlichen Schlauch.

Ich habe mal zur Sicherheit zum entleeren alle Schläuche abgehängt und geckuckt wo überall wasser kommt.

Mal eine generelle Frage zum auffüllen des Frsotschutzmittels. Habe zu erst mal das Thermostatgehäuse abgenommen und dort etwas eingefüllt, da ich schlecht dazukam habe ich dann das Teil wieder geschlossen und den Rest über den dicken Schlauch (nr.2) bei der Umwälzpume eingefüllt bis es bei der Öffnung wieder raus kam.

Gehe ich richtig in der Annahme, dass beides an das gleiche Ort fliesst?

Dann noch in die beiden Abgaskrümmer (Schläuche 3+6), Servokühlung (nr. 5) bis es aus dem Z läuft. Bei den beiden anderen (1+4) die zum Auspuff gehen habe ich nichts eingefüllt, da kam auch kein Wasser raus. weder aus den Schläuchen noch bei den Ablassschrauben....korrekt?

Ps. wo bekomme ich eine Dichtung für zwischen das Thermostatgehäuse und den Block? Die sieht bei mir nicht mehr so toll aus...
__________________
Sea Ray 200 OV LTD
Mercruiser 4.3l (116 KW)
Alpha One Einkreiskühlsystem
1. Inv. Setzung 1992
Mit Zitat antworten top
  #6  
Alt 02.11.2010, 18:46
Benutzerbild von maui
maui maui ist offline
Captain
 
Registriert seit: 22.10.2004
Ort: Köln - Sylt
Beiträge: 635
Boot: SEA RAY 270 DA V8 / SEA RAY 268 2xV6
256 Danke in 129 Beiträgen
maui eine Nachricht über AIM schicken maui eine Nachricht über MSN schicken maui eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von manuelrickli Beitrag anzeigen
hey, hab das einwintern nun hintermir. Hat alles mehr oder weniger geklappt.
@maui: Vielen Dank für die Erklärung betreffend dem zusätzlichen Schlauch.

Ich habe mal zur Sicherheit zum entleeren alle Schläuche abgehängt und geckuckt wo überall wasser kommt.

Mal eine generelle Frage zum auffüllen des Frsotschutzmittels. Habe zu erst mal das Thermostatgehäuse abgenommen und dort etwas eingefüllt, da ich schlecht dazukam habe ich dann das Teil wieder geschlossen und den Rest über den dicken Schlauch (nr.2) bei der Umwälzpume eingefüllt bis es bei der Öffnung wieder raus kam.

Gehe ich richtig in der Annahme, dass beides an das gleiche Ort fliesst?

Dann noch in die beiden Abgaskrümmer (Schläuche 3+6), Servokühlung (nr. 5) bis es aus dem Z läuft. Bei den beiden anderen (1+4) die zum Auspuff gehen habe ich nichts eingefüllt, da kam auch kein Wasser raus. weder aus den Schläuchen noch bei den Ablassschrauben....korrekt?

Ps. wo bekomme ich eine Dichtung für zwischen das Thermostatgehäuse und den Block? Die sieht bei mir nicht mehr so toll aus...
Beim Chef Cyrus
__________________
Grüße..... ALEX


Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:59 Uhr.


Powered by vBulletin® Version 3.8.8 (Deutsch)
Copyright ©2000 - 2014, vBulletin Solutions, Inc.